
<!DOCTYPE HTML PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if lt IE 7 ]> <html lang="en" class="ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="en" class="ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="en" class="ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="en" class="ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html xml:lang="en" lang="en" xmlns="http://www.w3.org/1999/xhtml">
<!--<![endif]-->
<head profile="http://www.w3.org/2005/10/profile">
    <meta http-equiv="Expires" content="7" />
    <meta http-equiv="X-UA-Compatible" content="IE=edge" />


    
    <link rel="canonical" href="https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-679130?returnurl=https%3A//careers.vic.gov.au/jobs/justice-and-community-safety/court-services-victoria" />
    <link rel="stylesheet" type="text/css" media="all" href="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.16/themes/base/jquery-ui.css">
    <link href="/Client/css/circle.css?v=3" rel="stylesheet" />
    <link href="/Client/css/demo.css?v=3" rel="stylesheet" />
    <!-- Twitter Card data -->
    <meta name="twitter:card" content="summary">
    <meta name="twitter:site" content="Careers in the Victorian government public sector">
    <meta name="twitter:title" content="Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3) | CareersVic">
    <meta name="twitter:description" content="&lt;br&gt;  &amp;#8226;  Koori Community Engagement Officer, Koori Court Unit&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  VPS Grade 3, Fixed Term - 12 months&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  Details of this position are outlined in the position description&lt;br&gt;
">
    <meta name="twitter:creator" content="careers.vic.gov.au">
    <meta name="twitter:image" content="https://careers.vic.gov.au/images/nsw-share-logo-3.jpg?v=3">
    <meta name="twitter:url" content="https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130">
    <!-- Open Graph data -->
    <meta property="og:type" content="website" />
    <meta property="og:site_name" content="Careers in the Victorian government public sector" />
    <meta name="title" property="og:title" content="Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3)" />
    <meta property="og:url" content="https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130" />
    <meta name="image" property="og:image" content="https://careers.vic.gov.au/images/nsw-share-logo-3.jpg?v=3" />
    <meta name="description" property="og:description" content="&lt;br&gt;  &amp;#8226;  Koori Community Engagement Officer, Koori Court Unit&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  VPS Grade 3, Fixed Term - 12 months&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  Details of this position are outlined in the position description&lt;br&gt;
" />
    <meta property="og:locale" content="en_AU" />
    <meta name="thumbnail" content="https://careers.vic.gov.au/images/nsw-share-logo-3.jpg?v=3" />
    <meta name="author" content="careers.vic.gov.au/">
    <style type="text/css">
        #progressbar {
            width: 80px;
            height: 80px;
            position: relative;
        }

        @media print {
            body {
                overflow: visible;
            }

            header {
                display: none !important;
            }

            #top-header {
                display: none !important;
            }

            #advertisement-header {
                display: none !important;
            }

            #nav-control {
                display: none !important;
            }

            #foot-control {
                display: none !important;
            }

            .top-footer {
                display: none !important;
            }

            .lc-showMulti {
                display: block !important;
            }

            .list-images-footer {
                display: none !important;
            }

            .bottom-footer {
                display: none !important;
            }

            .copy-right {
                display: none !important;
            }

            .file {
                display: none !important;
            }

            #atachment {
                display: none !important;
            }

            .top-right {
                display: none !important;
            }

            .btn-default-red {
                display: none !important;
            }

            .btn {
                display: none !important;
            }

            .back {
                display: none !important;
            }

            a[href]:after {
                display: none;
            }

            .lc-showOne {
                display: none !important;
            }

            .lc-view-more {
                display: none !important;
            }

            #display-left-content {
                display: none !important;
            }

            .box-reference {
                display: none !important;
            }

            .hidden-worktype {
                display: block !important;
            }

            .hidden-category {
                display: block !important;
            }

            .hidden-classification {
                display: block !important;
            }

            .hidden-job-duration {
                display: block !important;
            }

            .hidden-contact {
                display: block !important;
            }

            .active-department {
                display: none !important;
            }

            .content-line {
                display: block !important;
            }

            #goto-myfavouritejobs {
                display: none !important;
            }

            .page-job-detail .colum-green .box-content-detail .top-content-detail div#defaultslide.ui-slider.ui-slider-horizontal.ui-widget.ui-widget-content.ui-corner-all {
                border: solid 1px black !important;
            }

            .page-job-detail .colum-green .box-content-detail .top-content-detail div#_defaultslide.ui-slider.ui-slider-horizontal.ui-widget.ui-widget-content.ui-corner-all {
                border: white 1px black !important;
            }

            .page-job-detail .colum-green .box-content-detail .top-content-detail div#defaultslide div.ui-slider-range {
                background: #77be20 !important;
                border: solid 1px black !important;
            }

            .lc-showOne-hidden {
                display: block !important;
            }

            .colum-green .col-xs-9 {
                width: 100% !important;
            }
        }

        .ui-dialog-titlebar-close {
            display: none !important;
        }

        .ui-icon-closethick {
            display: none !important;
        }
    </style>

    <link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,700">

    <style>
        .ui-btn-active {
            background-color: #c63663 !important;
            border-color: #c63663;
            color: #fff;
            text-shadow: 0 1px 0 #059;
            border-radius: 0px !important;
            box-shadow: none !important;
        }

        .ui-slider-track.ui-mini {
            height: 14px !important;
            top: 8px;
        }

        .ui-slider-handle {
            border: 3px solid #78be20 !important;
            border-radius: 7px !important;
            height: 16px !important;
            width: 16px !important;
        }

        .ui-bar-inherit {
            background: #78be20 !important;
            border-radius: 0px !important;
            box-shadow: none !important;
        }

        .tooltip.bottom {
            margin-left: 0px !important;
            z-index: 500 !important;
        }

            .tooltip.bottom .tooltip-inner {
                background-color: #78be20;
                color: #000;
                border-radius: 0px;
                text-shadow: none !important;
                font-weight: bold;
                font-size: 14px;
            }

            .tooltip.bottom .tooltip-arrow {
                border-bottom-color: #78be20 !important;
            }

        .left-chart {
            margin-left: 68px;
        }

            .left-chart .txt-title {
                font-weight: bold;
                font-size: 16px;
                display: block;
                white-space: nowrap;
            }

        .right-chart {
            margin-right: 97px;
        }

            .right-chart .txt-title {
                font-weight: bold;
                font-size: 16px;
                display: block;
            }

            .right-chart .txt {
                float: right;
            }

        .cssTextRangeSlider {
            width: 100%;
            margin-top: 10px;
            z-index: 500;
            position: absolute;
            display: block;
            top: -5px;
        }

        .cssRemainingDays {
            width: 90%;
            text-align: center;
            font-weight: bold;
            position: absolute;
            margin-top: -15px;
            color: #c63663;
        }

        .cssDisableRangeSlider {
            position: absolute;
            display: block;
            width: 100%;
            height: 55px;
            z-index: 501;
        }

        .back {
            font-weight: bold;
        }

        .box-chart {
            max-width: 100% !important;
        }

        .cssFixBorder {
            position: absolute;
            display: block;
            right: 0;
            width: 3px;
            height: 12px;
            background-color: #c63663;
            z-index: 501;
            margin-right: 82px;
            margin-top: 9px;
            display: none;
        }
    </style>



    <meta http-equiv="Content-Type" content="text/html;charset=utf-8" />

        <title page-type="jobview">Koori Community Engagement Officer, Dandenong Magistrates' Court, Magistrates' Court of Victoria (VPSG3) | CareersVic</title>


    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=0" />
    <meta name="google-site-verification" content="tgwG_5CnnOpdEASvyg2V6cjU85kKF7XT7lAHeYFc4AQ" />
    <meta name="verify-v1" content="w4moMm/8wlXfsgmagSNYpFeRaiRVjqX721gH2wFzAgA=" />
    <meta name="title" content="Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3) | CareersVic" />
        <meta name="robots" content="index,follow" />
            <meta name="keywords" content="" />
            <meta name="description" id="metaDescription" content="&lt;br&gt;  &amp;#8226;  Koori Community Engagement Officer, Koori Court Unit&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  VPS Grade 3, Fixed Term - 12 months&lt;br&gt; 

&lt;br&gt;  &amp;#8226;  Details of this position are outlined in the position description&lt;br&gt;
" />

    <!-- FACEBOOK POST-->

<!-- Facebook Pixel Code -->

<!-- End Facebook Pixel Code -->    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico" />
    <link rel="icon" type="image/png" href="/favicon.ico" />
    
    <link href="/Client/bundles/_HomeLayout.css?v=3" rel="stylesheet" />
    
    <style>
        .fa-refresh:before {
            content: "";
        }

        .cssActive {
            font-family: 'VIC-Bold', 'VIC';
        }

        .uncheck {
            color: #eee;
        }

        .cssFocus {
            border: 1px dotted #808080;
            background-color: #F0F0F0;
        }

        .elementFocus {
            outline-color: #642667 !important;
            outline: -webkit-focus-ring-color auto 5px;
        }

        a:focus, button:focus, input:focus, .box-icon:focus {
            outline: 2px solid blue;
            outline-offset: 0;
        }
    </style>
    <link href="https://fonts.googleapis.com/css?family=Raleway:300,400,500,600,700" rel="stylesheet" />

    <!-- Google Tag Manager -->
    <script>
        (function (w, d, s, l, i) {
        w[l] = w[l] || [];
            w[l].push({ 'gtm.start': new Date().getTime(), event: 'gtm.js' });
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true; j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-NC7J4MK');
    </script>
    <!-- End Google Tag Manager -->

    <!-- Google Double click ads  -->
    
    <script src="/Client/bundles/_BaseLayout.js?v=3"></script>
    

    <!-- Render Scripts _BaseLayout -->
    
    <script src="/Client/bundles/_HomeLayout.js?v=3"></script>
    

    <!--End Google Double click ads  -->
</head>
<body class="page-results">
    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NC7J4MK"height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

    <div class="ajax-loading" style="display:none">
        <i class="fa fa-refresh fa-spin"></i>
    </div>
    
    <h1 id="heading1" style="display:none;">
 ,    </h1>
    <h2 id="heading2" style="display:none;">
 ,    </h2>
    <!--Sart WCAG menu right -->
    
    <!--End WCAG menu right-->

<div class="advertisement-header">
    <div id="div-gpt-ad-banner-1" style="text-align:center;margin:0 auto;">
    </div>
</div>

<div class="bg-overflow"></div>

<header>
    <div class="top-header">
        <div class="container">
            <div class="box-logo-header">
                    <a href="https://careers.vic.gov.au" class="pull-left txt-logo">
                        <img src="/Client/theme/images/logo.png?v=3" alt="Victoria Government Logo – links to Victoria Government homepage">
                    </a>
                    <span class="line"></span>
                    <a href="https://careers.vic.gov.au" class="pull-left txt-logo">
                        <!--<img src="/Client/theme/images/logo-demo.png" alt="Victoria Government Logo – links to Victoria Government homepage">-->
                        CAREERS.VIC
                    </a>
            </div>
            <div class="pull-right right-header">


<div class="list-top-menu pull-left">
    <ul class="pull-left level-1">
        <li class="pull-left cssFlyoutMenu" id ="pull-left1" attrId="dc6a10b6-e156-47c1-be3d-c46b4ac782e9-FlyoutMenu" attrParentId="" attrPos="1" attrLastItem="True" attrChild="True">

                <a class="markToRemoveIndex" href="#" style="cursor:inherit;" title="About">About</a>
                            <span class="toggle-menu mobile-tablet" role="button" aria-label="Click to expand or collapse About" aria-hidden="false"><i class="fas fa-chevron-down "></i></span>
                            <ul class="level-2" id="flyout_ul_dc6a10b6-e156-47c1-be3d-c46b4ac782e9-FlyoutMenu">
                            <li class="menu-child cssFlyoutMenu" id ="menu-child1" attrId="2a65e191-079b-449d-8e04-9d8a413dc0b1-FlyoutMenu" attrParentId="dc6a10b6-e156-47c1-be3d-c46b4ac782e9-FlyoutMenu" attrPos="1" attrLastItem="False" attrChild="False">

                <a href="https://careers.vic.gov.au/careers-vic" title="Careers.Vic">Careers.Vic</a>
                                </li>
        <li class="menu-child cssFlyoutMenu" id ="menu-child2" attrId="76ef49d1-f499-4904-88b6-f3fa5c790e0b-FlyoutMenu" attrParentId="dc6a10b6-e156-47c1-be3d-c46b4ac782e9-FlyoutMenu" attrPos="2" attrLastItem="True" attrChild="False">

                <a href="https://careers.vic.gov.au/victorian-public-sector" title="Vic public sector">Vic public sector</a>
                            <span class="toggle-menu mobile-tablet" role="button" aria-label="Click to expand or collapse Vic public sector" aria-hidden="false"><i class="fas fa-chevron-down "></i></span>
                    </li>

                </ul>
        </li>
    </ul>
        <div class="box-btn-header pull-left">
            <ul class="clearfix">
                <li class="pull-left"><a href="/job-application-system-signin" class="btn btn-default-white">My Applications</a></li>
                <li class="pull-left"><a href="/job-alert-signin" class="btn btn-default-red">Job Alerts</a></li>
            </ul>
        </div>
    
</div>



                
                <!--list-top--->
                <div class="pull-right">
                </div>
            </div>

        </div>
    </div>
    <!--header-->





<div class="main">
    <div class="container">
        <div class="moduletable_menu main-menu">

            <button class="navbar-toggler mobile icon-menu" type="button" tabindex="1" data-toggle="collapse" data-target="#Navbar" aria-controls="Navbar" aria-expanded="false" aria-label="Toggle navigation" aria-hidden="false">
                <i class="fa fa-bars" aria-hidden="true"></i>Menu
            </button>
            <div class="box-menu menu_topnav" id="Navbar">
                <ul class="menu_topnav" role="navigation" aria-label="Primary navigation">

                    <li class="mobile-tablet mobile-tablet-1">
                            <a href="https://careers.vic.gov.au" class="pull-left txt-logo">
                                <img src="/Client/theme/images/logo.png?v=3" alt="Great jobs and careers with Victoria Government Logo">
                            </a>
                            <span class="line"></span>
                            <a href="https://careers.vic.gov.au" class="pull-left txt-logo">
                                CAREERS.VIC
                            </a>
                        <div class="pull-right close-menu-mobile"><i class="fas fa-times" aria-label="Click to close." aria-hidden="false" role="button" tabindex="1"></i></div>
                    </li>
                    <li class="mobile-tablet clearfix">
                    </li>
                        <li class="mobile-tablet li-level-1"><a href="/job-application-system-signin">My Applications</a></li>
                        <li class="mobile-tablet li-level-1"><a href="/job-alert-signin">Job Alerts</a></li>

        <li class="li-level-1">
                <i aria-hidden="true" class="home-icon"></i>
            <a href="https://careers.vic.gov.au/" class="m-jobsearch-link">Job search </a>
                    </li>
        <li class="li-level-1">
            <a href="https://careers.vic.gov.au/why-work-for-vic" class="">Why work for Vic </a>
                    </li>
        <li class="li-level-1">
            <a href="https://careers.vic.gov.au/our-people" class="">Our people </a>
                    </li>
        <li class="li-level-1">
            <a href="https://careers.vic.gov.au/career-pathways" class="">Career pathways </a>
                    </li>
        <li class="li-level-1">
            <a href="https://careers.vic.gov.au/how-to-apply" class="">How to apply </a>
                <span class="toggle-menu mobile-tablet"  role="button" aria-label="Click to expand or collapse How to apply" aria-hidden="false"><i class="fas fa-chevron-down "></i></span>
                            <ul class="level-2">
                            <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/preparing-application" class="">Preparing your application </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/how-to-reply-to-selection-criteria" class="">How to reply to selection criteria </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/job-application-checklist" class="">Job application checklist </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/what-happens-after-you-apply" class="">What happens after you apply </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/checks-we-need-to-make" class="">Checks we need to make </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/Interview-tips" class="">Interview tips </a>
                    </li>
        <li class="li-level-2">
            <a href="https://careers.vic.gov.au/how-to-apply/help" class="">Getting help </a>
                    </li>

                </ul>
        </li>
                    




        <li class="mobile-tablet li-level-1">
                <a href="#" style="cursor:inherit;">About</a>
            
                <span class="toggle-menu mobile-tablet" role="button" aria-label="Click to expand or collapse About" aria-hidden="false"><i class="fas fa-chevron-down "></i></span>
                            <ul class="level-2">
                            <li class="mobile-tablet li-level-2">
                <a href="https://careers.vic.gov.au/careers-vic">Careers.Vic</a>
            
                    </li>
        <li class="mobile-tablet li-level-2">
                <a href="https://careers.vic.gov.au/victorian-public-sector">Vic public sector</a>
            
                <span class="toggle-menu mobile-tablet" role="button" aria-label="Click to expand or collapse Vic public sector" aria-hidden="false"><i class="fas fa-chevron-down "></i></span>
                            <ul class="level-3">
                            <li class="mobile-tablet li-level-3">
                <a href="https://careers.vic.gov.au/victorian-public-sector/public-sector-values-integrity">Public sector values and integrity</a>
            
                    </li>
        <li class="mobile-tablet li-level-3">
                <a href="https://careers.vic.gov.au/victorian-public-sector/grades-salaries-benefits">Grades, salaries and benefits</a>
            
                    </li>
        <li class="mobile-tablet li-level-3">
                <a href="https://careers.vic.gov.au/victorian-public-sector/organisation-contacts">Organisation contacts</a>
            
                    </li>

                </ul>
        </li>

                </ul>
        </li>

                </ul>
            </div>
        </div>
    </div>
</div>
<script>
    function MobileLogout() {
        var tokenElements = document.getElementsByName("__RequestVerificationToken");
        var settings = {};
        if (tokenElements.length) {
            settings.data = settings.data || {}; // make sure data property is available even if it's not passed in
            settings.data.__RequestVerificationToken = tokenElements[0].value;
        }
        $.ajax({
            type: 'POST',
            url: '/User/Logout',
            data: settings.data,
            success: function (resp) {
                $.removeCookie('showQuickSignUp', { path: '/' });
                window.location.href = "/";
            }
        });
    }
</script>

</header>




    
    <div class="main-page">
        








<input data-val="true" data-val-number="The field AgencyID must be a number." data-val-required="The AgencyID field is required." id="AgencyId" name="AgencyId" type="hidden" value="226" />
<input id="ListCategoryId" name="ListCategoryId" type="hidden" value="17422" />
<input id="ListLocationId" name="ListLocationId" type="hidden" value="17358" />
<input id="WorkTypeID" name="WorkTypeId" type="hidden" value="System.Collections.Generic.List`1[System.Int32]" />
<input id="JobId" name="JobId" type="hidden" value="679130" />


<div class="page-job-detail">
    <div class="box-back">
        <div class="container">
            <a href="javascript:doBack();" rel="external" class="back" data-role="none" data-enhance="false"><i class="fa fa-angle-left" aria-hidden="true"></i>Back</a>
        </div>
    </div>
    <div class="wrap-content-jobdetail">
        <div class="box-detail-job">
            <div class="top-job-detail">
                <div class="container">
                    <div class="top clearfix">
                        <h1 class="txt-title">Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3)</h1>
                    </div>
                    <div class="info">
                        <div class="left-info">
                            <div class="top-content-detail clearfix">
                                <div class="row">
                                    <div class="col-xs-12">
                                        <div style="margin-bottom:40px; margin-top:40px;" class="box-chart">
                                            <div data-role="rangeslider" data-mini="true">
                                                <div class="cssTextRangeSlider">
                                                    <div class="pull-left left-chart">
                                                        <span class="txt-title">Job posted:</span>
                                                        <span class="txt">05/12/2022</span>
                                                    </div>
                                                    <div class="pull-right right-chart">
                                                        <span class="txt-title">Applications close:</span>
                                                        <span class="txt">19/12/2022 (Midnight)</span>
                                                    </div>
                                                </div>
                                                <div class="cssRemainingDays">
14 days remaining                                                </div>
                                                <div class="cssDisableRangeSlider"></div>
                                                <div class="cssFixBorder"></div>
                                                <input name="range-8a" id="range-8a" type="range" min="0" max="15" value="1" style="display:none">
                                                <input name="range-8b" id="range-8b" type="range" min="0" max="15" value="15" style="display:none">
                                            </div>
                                        </div>

                                    </div>
                                    <div class="txt col-xs-3 mobile-column">
                                            <p class="pull-right">
                                                14 days remaining
                                            </p>
                                    </div>
                                </div>
                            </div>
                            <!--top-content-detail-->
                        </div>
                        <div class="right-info" data-enhance="false">

                            <a href="#" class="btn btn-default-red applylink" data-toggle="modal" data-link="https://jobs.careers.vic.gov.au/jobtools/apCustomAppMgr.WelcomeScreen?in_jnCounter=225422832&amp;in_organid=14123&amp;in_template_orgid=18956&amp;in_site=jobs.careers" job-id="679130" data-target="#CountdownPopup" onclick="openmadal();"
                               aria-label="Apply now, new page will be opened">
                                <i class="fas fa-external-link-alt" aria-hidden="true"></i>
                                Apply now
                            </a>
                        </div>
                    </div>
                </div>
            </div>
            <div class="container">
                <div class="content-line" style="display:none;"><hr /></div>
                <div class="row colum-green">
                    <div class="col-xs-9">
                        <div class="box-content-detail">
                            <div class="content-detail">
                                <h2 class="heading-2">Job Description</h2>

                                <div class="info">
                                    <div class="left-info" style="padding-right: 0">
                                        <div class="scroll">
                                            <div class="clear-all clearfix">
                                                <div class="overflow">
                                                    <div class="row">
                                                        <div class="col-xs-6">
                                                            <p class="txt-info location txt-one-line"><span class="txt-bold">Location: </span>Melbourne | Eastern Metropolitan</p>
                                                        </div>
                                                        <div class="col-xs-6">
                                                            <p class="txt-info txt-one-line"><span class="txt-bold">Job type: </span>Full time / until 3 January 2024</p>
                                                        </div>
                                                    </div>

                                                    <div class="row">
                                                        <div class="col-xs-6">
                                                            <p class="txt-info txt-one-line"><span class="txt-bold">Organisation: </span>Court Services Victoria</p>
                                                        </div>
                                                        <div class="col-xs-6">

                                                                <p class="txt-info"><span class="txt-bold">Salary: </span>$72,751 - $88,336</p>
                                                        </div>
                                                    </div>

                                                    <div class="row">
                                                        <div class="col-xs-6">
                                                            <p class="txt-info txt-one-line"><span class="txt-bold">Occupation: </span>Aboriginal and Torres Strait Islander services</p>
                                                        </div>

                                                    </div>
                                                    <div class="row">
                                                        <div class="col-xs-6">
                                                            <p class="txt-info txt-one-line">
                                                                <span class="refnum">
                                                                    <span class="txt-bold">Reference: </span>
                                                                        <span>VG/MC2654A</span>
                                                                </span>
                                                            </p>
                                                        </div>
                                                    </div>
                                                    <div class="row" style="display: none">
                                                        <div class="col-xs-6">
                                                            <p class="txt-info"><span class="txt-bold">Job posted: </span>05/12/2022</p>
                                                        </div>
                                                        <div class="col-xs-6">
                                                            <p class="txt-info"><span class="txt-bold">Closes: </span>19/12/2022</p>
                                                        </div>
                                                        <div class="col-xs-6 hidden-category" style="display:none;">
                                                            <p class="txt-info"><span class="txt-bold">Occupation: </span>Aboriginal and Torres Strait Islander services</p>
                                                        </div>

                                                        <div class="col-xs-6 hidden-classification" style="display:none;">
                                                            <p class="txt-info"><span class="txt-bold">Classification: </span>VPSG3</p>
                                                        </div>

                                                        <div class="col-xs-6 hidden-job-duration" style="display:none;">
                                                                <p class="txt-info"><span class="txt-bold">Job duration: </span>until 3 January 2024</p>
                                                        </div>

                                                        <div class="col-xs-6 hidden-contact" style="display:none;">
                                                                <p class="txt-info"><span class="txt-bold">Contact: </span>Majella McGrath on 0438 819 663 | or majella.a.mcgrath@courts.vic.gov.au</p>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                        <div class="not-scroll" style="display: none !important">
                                            <div class="clear-all clearfix">
                                                <div class="overflow">
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                            <p class="txt-info txt-one-line">
                                                                <span class="refnum">
                                                                    <span class="txt-bold">Reference: </span>
                                                                        <span>VG/MC2654A</span>
                                                                </span>
                                                            </p>
                                                        </div>
                                                        
                                                        <div class="col-sm-6">
                                                            <p class="txt-info txt-one-line"><span class="txt-bold">Occupation: </span>Aboriginal and Torres Strait Islander services</p>
                                                        </div>
                                                    </div>
                                                    <div class="row">
                                                        <div class="col-sm-6">
                                                                <p class="txt-info"><span class="txt-bold">Salary Range: </span>$72,751 - $88,336</p>
                                                        </div>
                                                        <div class="col-sm-6">
                                                            <p class="txt-info location txt-one-line"><span class="txt-bold">Work location: </span>Melbourne | Eastern Metropolitan</p>
                                                        </div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    </div>

                                </div>

                                <div class="txt-pre-line">

                                    <div><p>   <br>&nbsp; &#8226;  Koori Community Engagement Officer, Koori Court Unit 

   <br>&nbsp; &#8226;  VPS Grade 3, Fixed Term - 12 months 

   <br>&nbsp; &#8226;  Details of this position are outlined in the position description
</p><p><strong>About us</strong></p>
<p>The Magistrates' Court of Victoria (MCV) is a jurisdiction within the Court Services Victoria statutory authority, and has a long history of providing justice for the people of Victoria in metropolitan and regional courts across the state.</p>
<p><strong>About the role</strong></p>
<p>The Koori Community Engagement Officer will be responsible for providing cultural advice and support to the Court and assistance to Koori/Aboriginal persons and their families coming before the Magistrates and Childrens Courts and Koori Courts regarding court obligations and outcomes.</p>
<p>The Koori Community Engagement Officer role is essential to assist in reducing the issue of overrepresentation of Aboriginal people in the Victorian justice system by working with Aboriginal clients whenthey enter the court system. In addition, the service helps Aboriginal people to&#160;maximise their chances of rehabilitation through culturally appropriate and sensitive intervention.</p>
<p>The Koori Community Engagement Officer will:</p>
<ul type="disc">
<li>Assist and advise the Court of matters relating to cultural issues that exist for Koori people in Victoria</li>
<li>Provide advice and access to services for Koori offenders and families that come in contact with the Court</li>
<li>Raise awareness within the court system of crosscultural issues</li>
<li>Maintain and foster links between the Magistrates' Court, the Children's Court and the Aboriginal community</li>
<li>Liaise with the Aboriginal community to inform of court processes including Koori Court.</li>
<li>Supporting the Koori/Aboriginal community in understanding and gaining knowledge of the operations and procedures of the Magistrates Court and Koori Court</li>
<li>Maintaining a register of service and support programs</li>
<li>Supporting referral processes to foster and maintain links between the Magistrates' Court and the Aboriginal community to assist clients to meet rehabilitation andcourt outcomes.</li>
<li>Please refer to the Position Description for the key accountabilities.</li>
</ul>
<p><strong>About you</strong></p>
<p>The Koori Community Engagement Officer must have client support/relationship management skills which are of a high standard to work and build on when collaborating with diverse groups of key stakeholders such as; Koori/Aboriginal clients, Koori/Aboriginal families, Elders and Respected Persons (ERPs), Magistrates, Youth Justice Workers, Department of Justice and Regulation-Corrections, Victoria Police Prosecution team, Community Organisations, and Legal Representatives, such as Victorian Aboriginal Legal Service (VALS), Victorian Legal Aide (VLA) and other. This is a designated position under section 12 of the Equal Opportunity Act 2010. Only Aboriginal and/or Torres Strait Islander people are eligible to apply for this position.</p>
<p>If you have the necessary skills and looking to work autonomously, well organised, work with diverse groups of key stakeholders, and make a difference for the Koori/Aboriginal community within the justice space, please follow the below application process.&#160;&#160;</p>
<p><strong>How to apply</strong></p>
<p>To apply, please click the "Apply Now" button by including:</p>
<ul type="disc">
<li>resume&#160;</li>
<li>a short covering letter</li>
<li>completed application form (see file attachment) - no additional response to "key selection criteria" required.</li>
</ul>
<p>For further information, please see attached position description.</p>
<p>Attachments can be uploaded in either Microsoft Word or PDF format. If you require a copy of this advertisement or any attached documentation in an accessible format, such as large print, please email&#160;majella.a.mcgrath@courts.vic.gov.au&#160;.</p>
<p>&#160;</p></div>
                                </div>
                            </div>
                            <div class="hidden-job-info" style="display:none;">

                            </div>
                            <!--content-detail-->
                        </div>
                    </div>
                    <div class="col-xs-3" id="display-left-content">
                        <div class="column-left">
                            <div class="top-right">
                                <ul class="">
                                    <li class="pull-left">
                                            <a href="/job-alert-signin?callbackurl=https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-679130?returnurl=https%3A//careers.vic.gov.au/jobs/justice-and-community-safety/court-services-victoria" id="fav-btn" class="fav"><i id="fav-ico" class="far fa-heart"></i> <span id="fav-btn-text">Favourite job</span></a>

                                    </li>
                                    <li class="pull-left">
                                        <a href="javascript:{}" id="jobdetail-print"><i class="fas fa-print"></i> <span>Print</span></a>
                                    </li>
                                    <li class="pull-left">
                                        <a href="javascript:{}" id="jobdetail-share"><i class="fas fa-share-alt"></i> <span>Share</span></a>
                                        <ul class="box-share">
                                            <li class="twitter">
                                                <a href="https://twitter.com/intent/tweet?text=Check out this job on CareersVic https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130&url=https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130" target="_blank" class="social-tracking" jobpostingid="679130" socialname="Twitter" frompagename="JobDetail" title="Share this job via Twitter">
                                                    <i class="fab fa-twitter"></i>
                                                </a>
                                            </li>
                                            <li class="facebook">
                                                <a href="https://www.facebook.com/sharer/sharer.php?u=https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130?fbrefresh=db08f933-42e5-4d42-b537-80a76c924ac2" target="_blank" class="social-tracking" jobpostingid="679130" socialname="Facebook" frompagename="JobDetail" title="Share this job via Facebook">
                                                    <i class="fab fa-facebook-f"></i>
                                                </a>
                                            </li>
                                            <li class="linkedin">
                                                <a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://careers.vic.gov.au/job/koori-community-engagement-officer-dandenong-magistrates-court-magistrates-court-of-victoria-vpsg3-679130&amp;title=Koori+Community+Engagement+Officer%2c+Dandenong+Magistrates%27+Court%2c+Magistrates%27+Court+of+Victoria+(VPSG3)+%7c+CareersVic&amp;summary=%3cbr%3e++%26%238226%3b++Koori+Community+Engagement+Officer%2c+Koori+Court+Unit%3cbr%3e+%0a%0a%3cbr%3e++%26%238226%3b++VPS+Grade+3%2c+Fixed+Term+-+12+months%3cbr%3e+%0a%0a%3cbr%3e++%26%238226%3b++Details+of+this+position+are+outlined+in+the+position+description%3cbr%3e%0a" target="_blank" class="social-tracking" jobpostingid="679130" socialname="Linkedin" frompagename="JobDetail" title="Share this job via Linkedin">
                                                    <i class="fab fa-linkedin-in"></i>
                                                </a>
                                            </li>
                                            <li class="envelope">
                                                <a href="#" class="social-tracking" jobpostingid="679130" data-toggle="modal" data-target="#sendEmailModal" onclick="clearForm_EmailToFriend(679130,'job');" title="Email to friend">
                                                    <i class="fas fa-envelope"></i>
                                                </a>
                                            </li>
                                        </ul>
                                    </li>
                                </ul>
                            </div>

                            <div class="box-img-top desktop-column">
                                <div class="box-img box-img-desktop">
                                            <img src="https://cms.careers.vic.gov.au/Images/EnhanceEmployer/907752df-ebec-4311-966c-4c0ab65d6c8c.png?v=3" alt="Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3)" />
                                </div>

                                <div class="list listobj desktop-column">
                                    <div id="pCountJobsOfAgency" class="clearfix box-building"></div>
                                </div>

                            </div>

                            <div class="box-info">
                                <div class="box-list">
                                    <div class="list listobj desktop-column ipad-column">
                                        <div id="pCountJobsOfAgency-ipad" class="clearfix box-building"></div>
                                    </div>

                                    <div class="list listobj">
                                        <h3 class="title-2">Job type:</h3>
                                        <p>Full time / until 3 January 2024</p>
                                    </div>
                                    
                                    <div class="list listobj">
                                        <h3 class="title-2">Job classification:</h3>
                                            <p>VPSG3</p>
                                    </div>
                                    <div class="list">
                                        <h3 class="title-2">Contact:</h3>
                                            <p>Majella McGrath on 0438 819 663 | or majella.a.mcgrath@courts.vic.gov.au</p>
                                    </div>

                                        <div class="list" id="atachment">
                                            <div class="file listobj">
                                                <div class="list" id="atachment">
                                                    <h3 class="title-2 j-att">Job attachments:</h3>
                                                    <div class="file listobj">
                                                                    <div class="doc"><a href="https://jobs.careers.vic.gov.au/jobtools/b_fileupload.proc_download?in_file_id=65338195&amp;in_servicecode=CUSTOMSEARCH&amp;in_organid=14123&amp;in_sessionid=0&amp;in_hash_key=13BB4206BE8507A868C6EE39939FE3D8" class="clearfix"><i class=" far fa-file-word pull-left"></i><div class="overflow">MC2654 - Candidate Application Form.docx</div></a></div>
                                                                    <div class="pdf"><a href="https://jobs.careers.vic.gov.au/jobtools/b_fileupload.proc_download?in_file_id=65338197&amp;in_servicecode=CUSTOMSEARCH&amp;in_organid=14123&amp;in_sessionid=0&amp;in_hash_key=A18B19829908DCD2B1C467BB987C2479" class="clearfix"><i class=" far fa-file-pdf  pull-left"></i><div class="overflow">MC2654_PD.pdf</div></a></div>
                                                    </div>
                                                </div>
                                            </div>
                                        </div>
                                    <div class="box-img box-img-top mobile-column">
                                            <img src="https://cms.careers.vic.gov.au/Images/EnhanceEmployer/907752df-ebec-4311-966c-4c0ab65d6c8c.png?v=3" alt="Koori Community Engagement Officer, Dandenong Magistrates&#39; Court, Magistrates&#39; Court of Victoria (VPSG3)">
                                    </div>
                                </div>
                                <div class="list mobile-column box-img-top">
                                    <div id="pCountJobsOfAgency-mobile" style="font-family: 'VIC-Regular' !important; color:#53565a;" class="clearfix">
                                    </div>
                                </div>

                                

                            </div>
                        </div>

                    </div>

                </div>

            </div>

            <div class="box-related-job">

            </div>
        </div>

    </div>
</div>


<div class="modal fade popup-search popup-register box-popup box-popup-countdown" id="CountdownPopup" tabindex="-1" role="dialog" aria-labelledby="countdownPopup" data-backdrop="static" data-keyboard="true" aria-hidden="false">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close icon-close-popup ui-btn ui-shadow ui-corner-all closemodal" data-dismiss="modal" aria-label="Close" onclick="closepopup();" id="btncountdownPopup"><span aria-hidden="true" class="closemodal"><i class="fa fa-times-circle" style="font-size: 20px;"></i></span></button>
                <div class="content-popup box-form-default">
                    <div class="content text-center">
                        <div class="text-center">
                            
                        </div>
                        <p style="padding-top: 60px; color: #515151; font-family: 'VIC-Regular', 'VIC';">To apply for this role, you will be redirected to the <strong>Court Services Victoria</strong> job application system.</p>
                        
                        <div class="box-chart-popup text-center">
                            <div class="clearfix">
                                
                                
                            </div>
                        </div>
                        <div class="text-center note">
                            
                            <a class="btn btn-default-red applylink ui-link redirect-now" id="redirectNowBtn" link="https://jobs.careers.vic.gov.au/jobtools/apCustomAppMgr.WelcomeScreen?in_jnCounter=225422832&amp;in_organid=14123&amp;in_template_orgid=18956&amp;in_site=jobs.careers" job-id="679130" aria-label="Redirect Now, the page will be opened in the new window.">
                                <i class="fas fa-external-link-alt" aria-hidden="true"></i> Redirect now
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
<a id="tagAOpenNewTab" href="javascript:;" rel="nofollow" target="_blank" style="display:none">open new tab</a>


<style>
       #fav-x:hover {  text-decoration: underline;}
</style>



<div class="modal fade" role="dialog" id="popup-confirm-fav" tabindex="-1">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-body">
                <div class="content-popup">
                    <button id="fav-x" type="button" class="close" data-dismiss="modal" aria-hidden="true" style="right: 15px; top: 15px;">Close X</button>
                    <h2 class="title" id="fav-modal-title"></h2>

                    <p id="fav-modal-mess"></p>

                    <div class="box-btn">
                        <div class="row">
                            <div class="col-sm-6" id="fav-del-div" style="display:none;">
                                <a  id="fav-del-btn" href="javascript:{}" class="btn btn-add col-xs-12 btn-default-red">Yes</a>
                            </div>
                            <div class="col-sm-6" id="fav-goto-div" style="display:none;">
                                View<a id="fav-goto-btn" href="/JobAlert/UserDashboard/myfavouritejobs"> My favourite jobs</a>
                            </div>
                            <div class="col-sm-6 fav-cancel">
                                <a id="fav-cancel" href="javascript:{}" class="btn btn-add col-xs-12 btn-default-white">No</a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>




<div class="modal fade popup-search popup-register box-popup" id="sendEmailModal" tabindex="-1" role="dialog" aria-labelledby="exampleModalLabel" data-backdrop="static" data-keyboard="true" aria-hidden="true">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-body">
                <button type="button" class="close icon-close-popup" data-dismiss="modal" aria-label="Close" id="btnCloseSendingEmail"><span aria-hidden="true">Close X</span></button>
                <div class="content-popup box-form-default">
                    <h2 class="title" id="title">Email to a friend</h2>
                    <div class="content" id="sendMailForm">
                        <span class="txt-required">All fields are required</span> 

                        
                        <div class="form-group" id="divFirstname">
                            <label>First name</label>
                            <div class="box-errow-file errow-file err-mess">
                                <p><i class="fas fa-exclamation-circle"></i> <span id="frd-mail-yourname-error"></span></p>
                            </div>
                            <input type="text" placeholder="Enter your name" class="txt-form" style="color:black" id="YourName" name="YourName" aria-required="true">
                        </div>

                        <div class="form-group" id="divYouremail">
                            <label>Your email</label>
                            <div class="box-errow-file errow-file err-mess">
                                <p><i class="fas fa-exclamation-circle"></i> <span id="frd-mail-yourmail-error"></span></p>
                            </div>
                            <input type="text" placeholder="Enter your email address" class="txt-form" style="color:black" id="YourEmail" name="YourEmail" value="" data-email="Please enter a valid your email address" data-required="Your email is required." aria-required="true">
                        </div>


                        <div class="form-group" id="divNameYourFriend">
                            <label>Name of your friend</label>
                            <div class="box-errow-file errow-file err-mess">
                                <p><i class="fas fa-exclamation-circle"></i> <span id="frd-mail-frdname-error"></span></p>
                            </div>
                            <input type="text" placeholder="Enter name of your friend" class="txt-form" style="color:black" id="NameOfFriend" name="NameOfFriend" data-required="Name of your friend is required." aria-required="true">
                        </div>

                        <div class="form-group" id="divEmailYourFriend">
                            <label>Email of your friend</label>
                            <div class="box-errow-file errow-file err-mess">
                                <p><i class="fas fa-exclamation-circle"></i> <span id="frd-mail-frdmail-error"></span></p>
                            </div>
                            <input type="text" placeholder="Enter email of your friend" class="txt-form" style="color:black" id="EmailOfFriend" name="EmailOfFriend" data-email="Please enter a valid email of your friend address" data-required="Email of your friend is required." aria-required="true">
                        </div>

                        <div class="form-group" id="divCaptra">
                            <div class="box-errow-file errow-file err-mess">
                                <p><i class="fas fa-exclamation-circle"></i> <span id="frd-mail-captcha-error" style="color: red;"></span> </p>
                            </div>
                            <div id="re_captcha2" class="g-recaptcha" data-theme="light"></div>
                        </div>
                        <div id="validate-feedback"></div>
                        <div class="box-btn">
                            <button type="button" class="btn-pl btn btn-default-red" id="btnSendMail">Send to a friend</button>
                            <button type="button" class="btn-pl btn btn-default-white" data-dismiss="modal" aria-label="Close" id="btnCancelSavedSearch" >Cancel</button>
                                
                            <input type="hidden" id="hidId" />
                            <input type="hidden" id="hidType" />
                    </div>
                    </div>
                    <div class="content" id="resultSendingEmail" style="display: none;">
                        <div class="notification">
                            <div class="success">
                                <div class="pull-left icon">
                                    <i class="fas fa-check"></i>
                                </div>
                                <div class="content overflow" id="divResult">
                                    
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script>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</script>




    </div>
    <!-- Popup modals section begins -->
    
    <footer>

<div class="container">
    <div class="top-footer clearfix">
        <div class="overflow">
            <ul class="clearfix">
                            <li class="pull-left">
                                <a href="/copyright" title="Copyright">Copyright </a>
                            </li>
                            <li class="pull-left">
                                <a href="/privacy" title="Privacy">Privacy </a>
                            </li>
                            <li class="pull-left">
                                <a href="/accessibility" title="Accessibility">Accessibility </a>
                            </li>
                            <li class="pull-left">
                                <a href="/disclaimer" title="Disclaimer">Disclaimer </a>
                            </li>
                            <li class="pull-left">
                                <a href="/site-map" title="Site map">Site map </a>
                            </li>
                            <li class="pull-left">
                                <a href="/contact-us" title="Contact Us">Contact Us </a>
                            </li>
            </ul>
        </div>
        <div class="pull-right">
            <div class="pull-left">
                <div class="pull-right">
                    <ul class="clearfix box-share-footer">
                    </ul>
                </div>
            </div>
            <a href="https://careers.vic.gov.au" class="logo pull-left">
                <img src="https://careers.vic.gov.au/Client/theme/images/logo-white.png?v=3" alt="Logo of the Victorian Government" width="" height="">
            </a>
        </div>
    </div>
</div>



<div class="two-footer">
    <div class="bottom-footer">
        <div class="container">
            <div class="row">
                            <div class="col-xs-6">
                                <div class="list-flag clearfix">
                                    <div class='img pull-left ui-link'>
                                    <img src="https://cms.careers.vic.gov.au/Images/Banner/dbb6f721-38ab-4276-9053-81b3f1dc8b4a.jpg?v=3" alt="" width="" height="">
                                    </div>
                                    <div class="overflow"><p>The Victorian Government acknowledges the traditional Aboriginal owners of country throughout Victoria and pays respect to them, their culture and their Elders past, present and future.</div>
                                </div>
                            </div>
                            <div class="col-xs-6">
                                <div class="list-flag clearfix">
                                    <a href=http://relayservice.gov.au target='_blank' class='img pull-left ui-link'>
                                    <img src="https://cms.careers.vic.gov.au/Images/Banner/fa225379-8511-4a1a-b093-c15721da9d23.png?v=3" alt="National relay service" width="" height="">
                                    </a>
                                    <div class="overflow"><p>Deaf, hearing or speech impaired?
Contact the National Relay Service:
Call 1800 555 660 or visit www.relayservice.com.au</div>
                                </div>
                            </div>
            </div>
            
            <div class="copy-right clearfix">
                <div class="pull-right" id="powerBy">
                    <p>Powered by <a href="http://www.applydirect.com.au/" target="_blank">ApplyDirect </a> </p>
                </div>
                <div class="pull-left">
                    <p>State Government of Victoria, Australia © 2018</p>
                </div>
            </div>
        </div>
    </div>

</div>

<div class="list-images-footer" style="display: none;">
    <div class="container">
        <div class="text-center">
            <ul class="clearfix">
                        <li class="pull-left">
                            <a href="http://pid-awei.com.au/inclusionawardsresults2017/" target=_blank title="AWEI Bronze Employer 2017">
                                <img src="https://cms.careers.vic.gov.au/Images/LogoSlider/dc746497-7b9b-4136-8069-54c6e393ddf1.png?v=3" alt="AWEI Bronze Employer 2017" class="imgAward" />
                            </a>
                        </li>
                        <li class="pull-left">
                            <a href="http://topgraduateemployers.com/" target=_blank title="Australia&#39;s 2018 Top 75 Graduate Employers as voted by Graduates">
                                <img src="https://cms.careers.vic.gov.au/Images/LogoSlider/bcdfa148-0d3a-4bf6-a395-a96a2af1d92e.png?v=3" alt="Top Graduate Employers 2018" class="imgAward" />
                            </a>
                        </li>
                        <li class="pull-left">
                            <a href="http://randstad.com.au/employer-brand-research/what-is-the-randstad-award/" target=_blank title="2nd most attractive employer in Australia 2017">
                                <img src="https://cms.careers.vic.gov.au/Images/LogoSlider/6666ae1e-4677-4165-87f0-5ed73c6827a4.jpg?v=3" alt="2nd most attractive employer in Australia 2017" class="imgAward" />
                            </a>
                        </li>
            </ul>
        </div>
    </div>
</div>




        <a href="javascript:void(0)" title="Back to top" onclick="jQuery('html,body').animate({scrollTop: 0},1000);" class="go_top" aria-label="Back to top"><span class="fa fa-angle-up" aria-hidden="true"></span></a>
    </footer>

    

    <script src="https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit" async=async defer=defer>
    </script>
    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-121406187-1"></script>
    
    
    <!-- Hotjar Tracking Code for https://careers.vic.gov.au/ -->
    <script src="/Client/js/hotjar.js?v=3">
    </script>
    <script type="text/javascript">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</script>
    
    <script>
        function close_frame() {
            if (!window.should_close) {
                window.should_close = 1;
            } else if (window.should_close == 1) {
                location.reload();
            }
        }
    </script>
    <script src="/Scripts/jquery.cookie.js?v=3" onload="close_frame()"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
    <script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js"></script>
    <script src="/Client/js/circle.js?v=3"></script>
    <script src="/Client/theme/js/bootstrap.min.js?v=3"></script>
    <script type="text/javascript">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</script>


    
    <script src="https://demos.jquerymobile.com/1.4.1/_assets/js/index.js"></script>
    <script src="https://demos.jquerymobile.com/1.4.1/js/jquery.mobile-1.4.1.min.js"></script>
    <link rel="stylesheet" href="/Client/theme/css/mobile.css?v=3">

    
    

    <script type="text/javascript">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</script>

    

    
    <!--Start CLICKY-->
    
    <!--End CLICKY-->

    <div class="bg-show-tran"></div>
    <script>
        $(document).ready(function() {
            $("img:not([alt])").each(function () {
                console.log($(this).attr('src'));
                $(this).attr("alt", "");
            });
        })
    </script>
</body>
</html>
